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Enhancing and anonymising transcripts   
 
              Guidelines updated Aug 08     
1. Work on transcript in electronic form RTF 
 
 
2. Keep an enhanced and un‐anonymised version of each transcript, as well as 
the enhanced and anonymised version.  
Save enhanced as Filename eg ‐   407003ff1 int 2 enhanced  
 and  
enhanced and anonymised as ‐   407003ff1 int 2 anon 
 
          Layout  
 
3. Turn‐off the AutoFormat features. 
>Tools>AutoCorrect Options. Go through all 5‐6 tabs and UNTICK all the boxes. 
 
4. Clear all formatting:  
Highlight all text (Ctrl+A), Format>Styles and formatting>Clear formatting.  
 
5. Check the language is set to English (U.K) 
>Tools>Language>set Language. Click English UK them ok. 
 
6. Set View to Normal (not Print Layout) 
>View>Normal 
       
7. In Page Set‐Up: margins, top‐72, bottom‐72, left‐90, right‐90, gutter‐0 
(measurements given in points not cms, to change setting, use Tools, then 
Options, then General, then Measurements). Orientation: Portrait 
 
8. Paper A4.  
 
9. Font, Times New Roman 
 
10. Size, 12 point 
 
11. Style, no bold, italics or underline, colours or highlights (as will be lost when 
transformed into other format) 
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12. In Paragraph, align left, single spacing 
 
 
13. Front page to include Metadata –  in Times New Roman pt 12 
NB. See separate files titled front page and front page notes for detail. 
 
Information for the front page: 
Project Information: 
Programme name:    Timescapes 
Project name:      Inventing Adulthoods 
Depositor name: 
 
Interviewee Information: 
 
Title: 
Surname: 
Forename: 
Interview Number:      
Interview ID:  
Pseudonym:     
Date of Birth: 
Gender: 
Geographic Region: 
Marital Status: 
Occupation: 
Ethnicity: 
SES: 
Age at interview: 
 
Interview Information: 
 
Interviewer:      
Transcriber: 
Version: 
Location of Interview: 
Date of Interview:  
Number of Tapes/files: 
Type of recorder: 
IPR and consent status: 
Focus Group Attended: 
 
Key Themes: 
 
Theme 1:      
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Biographical Notes 
  
Transcription Notes:   the transcription notes to be added at end of transcript so that front 

page metadata is recorded on one page only.  
 
Overlapping speech:    indicated using [  
 
Elapsed time:     Dots in parentheses (...) One dot (.) for  
      one second. Two dots (..) for two secs  
 
Emphasis:     CAPS for emphasis - change in pitch and  
      /or volume 
 
Inaudible:     Empty parentheses ( ) to indicate   
      transcribers inability to hear speech 
 
Possible hearings:    Parenthesised (words) possible hearings 
 
Group Dynamics:   CAPS  in square brackets eg [LAUGHS]   
 
Interruptions:   Interruptions and notes CAPS in square  

  brackets eg [MOBILE PHONE RINGS]   
  [TAPE ONE SIDE ONE ENDS] 

 
Tags: 
 
Anonymised text:    All anonymised text  tagged using-  
      @@anonymised text in this space##   
 
Omitted sensitive text:   Omitted (regarded as too sensitive or  
      identifying or about other people etc)  
      tagged using- @@OMITTED   
      TEXT ##  (omitted text recorded in the  
      Tracking table) 
 
Sensitive Text:    Sensitive Text flagged using $$sensitive  
      text## 
 
      
     
14. At the end of the front page, select Insert>Break. .>Page Break and then insert 
header using Word Function.  
Header to include the following information: 
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(http://www.lsbu.ac.uk/inventingadulthoods)Study name/ID number/ Pseudonym/Gender/Ethnicity/Age in year/ Interview 
number/date of interview/interviewer/Interview site/Enhanced or 
anonymised/date done/ initials of anonymiser/  
(NB Respect=Interview 1 , ff1=Interview 2, ff2=Interview 3 etc) 
 
Eg 
IA/7100060/Sam/Male/White/MC/15 yrs/Int 2/ 12.05.99/SFS/His home/Enhanced 
and Anonymised/ Nov 07/DH/  
 
 
 
NB Page numbers to start on first page of interview – not front pages‐ and to 
be located at bottom centre of each page. 
To do this 
Use insert/ page numbers and select format, start at 0.   
   
 



If you use this document in your own work please
cite the Inventing Adulthoods study

(http://www.lsbu.ac.uk/inventingadulthoods) 
        ENHANCING 
 
15. Take out the astrix * which prefixes INT and id numbers 
 
16. Check that the INT and speaker id is always followed by a colon and space   
INT: talk talk talk 
708012:  talk talk talk 
 
17. At enhancing stage indicate the start and end of tapes and sides within the 
document – as below.  
  [START OF TAPE 1, SIDE A] 
 
  [END OF TAPE 1, SIDE A] 
   
  [START OF TAPE 1, SIDE B] and so on.  
   
  [END OF TAPE] 
 
18. At enhancing stage replace interviewee’s real name with pseudonym and any 
other IA participants mentioned with their pseudonym.  Use the following tag  
 
@@Anonymised text## 
 
 
 
Anonymised:  Then I went to @@Haisley High School## where I met new friends. 
 
To date we have used &Mark.  Now this will look like  
@@Mark## 
 
 
19. At Enhancing Stage ‐ add in notes such as [LAUGHS], [YAWNS], [UPSET], 
etc if not already done so by transcriber  
 
 
20. To highlight sensitive text at enhancing stage (we previously used @ to do so) 
insert 
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system makes it easy to distinguish sensitive from anonymised text.  Thus, an example 
would look like this: 
 
Sensitive: Then I went to $$West Leeds High School## where I met new friends. 
 
Eg 408099 – I talked to my mother about $$ my friend Caroline’s bulimia ## 
 
NB. The original text remains – nothing is anonymised it is just flagged up as 
being sensitive. Note to enhancers: Use this tag sparingly. There is no need to 
flag up all real names or real places at the enhancing stage. The enhanced 
document will largely only have the name of the interviewee (and any other 
project participants mentioned in course of interview) marked up as in note 18 
above. It is not necessary for us to flag up data that other users may consider 
anonymising at a later date (we are anonymising now) nor is it necessary for us 
to flag up data we think other researchers may be interested in as we are 
including key words as metadata.  
 
21. At Enhancing Stage – indicate indecipherable speech with  (  ) 
 
22. At Enhancing Stage ‐ as well as empty brackets for indecipherable speech, 
brackets enclosing speech weʹre not sure about but have had a guess at (sounds 
like this) 
 
23. At Enhancing Stage ‐ to indicate overlapping speech or interruption with [eg 
712298:Then she said I should go [straight there 
INT: [where were you going?  
 
24. At enhancing stage ‐ indicate pauses in speech with dots in parentheses (...) 
One dot (.) for one second. Two dots (..) for two seconds etc. 
 
25. When enhanced save in a separate ‘Enhanced’ folder, filename eg:  
407003ff1 int2 enhanced 
 
 
        ANONYMISATION 
26. After saving an enhanced version of the transcript save another version for 
anonymisation in another ‘Anonymised’ folder as eg: 407003ff1 int2 anon 
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specifically these elements: /Enhanced or anonymised/date done/ initials of 
anonymiser/ 
 
EG   
From:  
IA/7100060/Sam/Male/White/MC/15 yrs/Int 2/ 12.05.99/SFS/His home/Enhanced/ 
Nov 07/DH  
 
To: 
 
 IA/7100060/Sam/Male/White/MC/15 yrs/Int 2/ 12.05.99/SFS/His home/Enhanced 
and Anonymised/ Dec 07/DH  
 
28. Use ‘Find’ option to get to obvious names etc. However, do not rely on this, 
read through each transcript 
Tag all anonymised text using  
@@Frank##   
@@Hometown##   
@@builder##   
 
EG.  
407003 – I went to visit my friend Liam in Ballymena, he is a joiner.    
 
BECOMES 
 
407003 ‐ I went to visit my friend @@Frank##  in @@Ballywind##  he is a @@ 
builder##.   
 
29. Any text to be omitted (regarded as too sensitive or identifying or about other 
people etc) to be tagged as below. 
delete the text and insert this:  
 @@OMITTED TEXT##  
Record the omitted text in the tracking table as before. 
 
30. Use tracking table (see example below) to record changes made in 
anonymised version and record page number of changes. Save Tracking tables in 
RTF  
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the change once for every page it appears on (regardless of how many times it 
appears on a page.  
 
32. Add definitions for local slang, colloquialisms to the tracking table 
Leave in reference to exams, GCSEs, NVQs etc as they are – no explanation 
necessary 
 
33. Save. 
 
          NOTES 
What to anonymise 
names of people: describe according to significance to the young person: ‘female 
/ male friend’, ‘mother’, ‘father’, ‘teacher’ etc. When many different friends are 
mentioned it is best to assign each person mentioned a pseudonym as they can 
then be followed throughout the series of interviews 
 
names of towns/cities/villages: describe according to the significance of the 
place to the yp’s life: ‘city she grew up in’, ‘town he moved to’, ‘small 
neighbouring village’. In some circumstances, ‘London’ could remain (e.g. when 
they are thinking of going to university there? Have a day out?) 
Places or streets  to be changed according to their relevance in the text. For 
example in NI site the name of a housing estate may in some cases be changed to 
‘local housing estate’ but in another instance the same place may require a 
change which indicates its political or community significance – eg ‘local loyalist 
housing estate.’   Pseudonyms can also be used for pubs, clubs, streets  etc, and 
where appropriate use the same pseudonyms for the same places across 
interviews from the same site  
 
name of country: describe according to part of world or perhaps ‘country 
regularly visited by backpackers’, if relevant 
 
 
name of school/college: ‘high school she attended’ etc or if it is one of the 8 
schools in the original study then use the pseudonyms.   
 
name of workplace: describe more generally e.g. ‘fast food restaurant’, ‘pub’, 
‘shop’, ‘factory’ etc. When it comes to descriptions of departments in companies 
or particular sections of a workplace, use ‘department’ or ‘section’. 
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(http://www.lsbu.ac.uk/inventingadulthoods)nationalities: in close knit communities, talk of a different and specific 
nationality may easily disclose identity e.g. ‘the Americans who took over the 
pub’. Suggest these are changed to ‘people’? 
 
school subjects – to be changed at discretion of anonymiser and possibly in 
consultation with young person 
 
Original          Example of possible change 
Street names and names of local 
areas, places visited   
 

Either changed to a fictional name or 
described as ‘local area’  or ‘city 
centre street’ housing estate housing 
development 

School names  Changed to ‘local secondary school’ 
or changed to pseudonym 

Parent’s occupation  Possibly changed to something 
similar. 

Specific businesses, places of work eg 
Macdonalds 

Changed to fast food 
outlet/restaurant 

Starbucks  Coffee chain 
Places travelled to/ visited/ worked 
in. 

e.g. Italy change to Northern 
European country 

Names of family and friends   Either changed to a pseudonym or 
referred to as ‘younger brother’ 
‘female friend’ 

Names of night clubs  Either changed to a pseudonym or 
referred to as ‘local night club’  

Names of football clubs  May be changed e.g. to ‘English 
football club’ or local football club 

Name of youth club etc  May be changed to pseudonym or 
referred to as local youth club/centre 

Models of cars driven  May be changed to different model of 
car 

 
 
EG of tracking table 
Anonymisation Tracking Table for 411241/ Int 3 (SAVED IN RTF) 
Interview/Page  Original  Changed to 
Int3 (ff2)/page     
3/1  Spain  European country 
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(http://www.lsbu.ac.uk/inventingadulthoods)3/1  Salou  Holiday clubbing resort 
3/1  20th June  June 
3/1  Kenny  Ian 
3/1  Julie  Mandy 
     
 
 
Slang/localisms 
3/4 

 
Wee dander 

 
Short/ leisurely walk 
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